Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 5 of 18 (177 total posts) < 1 second(s)
  • Re: AW: Export bleibt ohne Fehlermeldung stehen

    Auch wenn der Threat jetzt als gelöst gesetzt ist, möchte ich hier noch meine Erfahrung einstellen, da ich mich im Verlauf des Threats mit meinem Problem (Eport bleibt hängen , NGStudio stürzt ab, manchmal mit Frameangabe manchmal ohne, siehe mein Eintrag weiter oben) beteiligt hatte. Ich habe das Problem immer noch, habe es aber jetzt so gelöst, ...
    Posted to Export (Forum) by Mazener on January 13, 2012
  • Re: AW: Export bleibt ohne Fehlermeldung hängen

    Auch ich habe massive Export Probleme. Ich habe ein sehr aufwendigern Trailer erstellt (etwa 4minuten länge), mit 5 Videospuren, die fast permantent belegt sind und allen möglichen Effekten (MagicBullet, red Giant, usw..) und vielen Titlereinspielungen. Im Editor läuft alles wunderbar, ich habe sehr sehr viel Zeit inverstiert und wollte das ...
    Posted to Export (Forum) by Mazener on December 25, 2011
  • Re: AW: (OT) AS1, Pro-und-Kontra, kurz und knapp

    Der Support und die Rückmeldungen sind so schwach, das manche sich mittlerweils sogar über lästige Werbepopups freuen...... aber um beim Thema zu bleiben hier kurz und knapp: PRO: schöne optische Oberfläche, mehr Videospuren CONTRA: keine Intuitive teilweise sehr umständliche Bedienung (1) , Rückschritte in der Funktionaliät gegenüber P14 (2) ...
    Posted to Allgemein (Forum) by Mazener on December 8, 2011
  • Re: Gibt es ein ausführliches Benutzerhandbuch für Borris Graffiti 5.2.2 ?

    Es gibt hier was Graffiti for Pinnacle Studio =&gt; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; http://www.borisfx.com/downloads/documentation.php#null
    Posted to Studio - Bearbeiten (DE) (Forum) by Mazener on November 17, 2011
  • kostenlose Software von RedGiant

    Hier gibt es kostenlose Software von RedGiant RedGiantFreeProducts Ich habe das ganze aber noch nicht getestet ob das mit AvidStudio Sinn macht. Trotzdem hier mal die Info
    Posted to Allgemein (Forum) by Mazener on November 9, 2011
  • Re: AW: Re: AW: Montage Themen / Bildbearbeitung

    IngolfZ: Mazener:Die Lösung mit dem Projekten ist dermaßen zeitaufwendig das es eben keine Lösung ist.Na so zeitaufwänding ist es auch nicht Clip auf TL ziehen *) Effekte anwenden *) Projekt abspeichern Die mit *) gekennzeichneten Aktionen musst du mit PS14/15 auch machen. Viel gravierender ist die Tatsache, dass es mit den Projekten wohl ...
    Posted to Film (Forum) by Mazener on September 26, 2011
  • Re: AW: Montage Themen / Bildbearbeitung

    mfri:In S14 geht das ganz einfach, indem man das Bild auf die Timeline legt und von dort in das Montage Thema schiebt. In Avid Studio geht das auch auf der Timeline, aber von da nicht nach Montage... Wenn man eine Diashow macht, insbes. mit alten Fotos, ist&nbsp;eine Möglichkeit zur Darstellung von Hochformatbildern m.E. unvertzichtbar. ...
    Posted to Film (Forum) by Mazener on September 26, 2011
  • Re: AW: Studio-Kundenumfrage mit großer Preisverlosung

    JWolters:...auch bei mir NULL Probleme. Doch was Mazener&nbsp;da von sich gibt, mag Frust sein. Doch sachlich etwas aus dem Ruder gelaufen. Richtig, AS1 hat Probs, doch was Du Mazener&nbsp;da von dir gibst ist verdammt hart, oder etwa nicht richtig v.... . Ich kann versichern, das meine Hinweise in den Freifeldern der Umfrage nur Fakten ...
    Posted to Funktionswünsche (Forum) by Mazener on September 20, 2011
  • Re: AW: Studio-Kundenumfrage mit großer Preisverlosung

    Ich habe die Umfrage genutzt um auf die Probleme mit AS hinzuweisen. Ich habe die freifelder vollgepumpt mit Problemen, katastrophalem Bedienverhalten und Rückschritten gegenüber P14. Da meine Kundenvorgänge allesamt nicht bearbeitet werden (es sind 4, es ist also nicht so daß man mich als Spamer behandeln muß....), ist das wohl die einzige ...
    Posted to Funktionswünsche (Forum) by Mazener on September 19, 2011
  • Re: AW: Re: AW: Export bleibt ohne Fehlermeldung hängen

    Ich habe jetzt die benutzerdefinierte Einstellung vorgenommen (1440*1080, mpeg2,...). Jetzt erstellt er auch eine Datei die größer ist als 4 GB, aber jetzt habe ich keinen Ton.......obwohl ich in der benutzerdefinierten Einstellung auch den Audiopart richtig definiert habe, in der Vorschau ist der Ton dabei nur in der finalen Datei nicht. Hatte ...
    Posted to Export (Forum) by Mazener on September 15, 2011
« First ... < Previous 3 4 5 6 7 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy