Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 1 of 3 (27 total posts) < 1 second(s)
  • Re:Autre problème de son

    HEUREKA&nbsp; !!! Suite à tes explications JR78, j'ai pu faire apparaitre l'incone du son et enfin acceder au mixeur et m'apercevoir qu'il était à zéro pour Studio ! Comment et pourquoi, ça , ça restera un mystère .. Et tout cas, un grand&nbsp;MERCI pour votre aide à tous les 2 Le Papy et JR78&nbsp; !!&nbsp; En route pour de nouveaux ...
    Posted to Studio - Général (FR) (Forum) by radius on November 4, 2011
  • Re:Autre problème de son

    Oui bien evidement et comme je l'ai dit dans l'un de mes premiers messages: '' L'icone n'apparait pas dans la barre de notification et en passsant par le panneau de config, je n'ai que le volume des hauts parleurs qui apparait, pas celui des applications .. Je ne sais pas si c'est normal ????''. Je précise que Studio était ouvert quand j'ai ouvert ...
    Posted to Studio - Général (FR) (Forum) by radius on November 4, 2011
  • Re:Autre problème de son

    Help quelqu'un a une idée ????&nbsp; Je trouve pas de solutions et suis plantée dans mon montage .. :-((
    Posted to Studio - Général (FR) (Forum) by radius on November 4, 2011
  • Re:Autre problème de son

    J'ai touvé un autre poste de Fehlman par rapport au probléme de 2 cartes mère. J'ai fait sa manip. à savoir rajouter les lignes &nbsp; [ASIOIO]SEL_DEVICE_SZ=00000000-0000-0000-00-00-00-00-00-00-00-00 dans un fichier de Studio mais ça n'a rien changé&nbsp;&nbsp; :-((
    Posted to Studio - Général (FR) (Forum) by radius on November 2, 2011
  • Re:Autre problème de son

    Ah ben là le Papy, ça devient un peu trop technique pour moi .. J'ai une MSI P6N SLI Neo, en faisant des recherches j'ai trouvé qu'elle a un ''controleur 7.1 channel HD audio intégré'', ça veut dire qu'elle a une carte son ??? J'ai bien trouvé sur le forum quelqu'un qui en parlait mais les 2 liens qu'il a posté ne sont plus actifs .. Quant au ...
    Posted to Studio - Général (FR) (Forum) by radius on November 2, 2011
  • Re:Autre problème de son

    Bonsoir Le Papy, La seule chose que je n'ai pu verifier concernant le fiche que tu m'as envoyé, c'est le Mixer Audio. L'icone n'apparait pas dans la barre de notification et en passsant par le panneau de config, je n'ai que le volume des hauts parleurs qui apparait, pas celui des applications .. Je ne sais pas si c'est normal ???? J'ai verifié ...
    Posted to Studio - Général (FR) (Forum) by radius on November 2, 2011
  • Autre problème de son

    Bonjour, J'ai Studio 12 et j'enregistrais tranquillement ma voix off sur mon montage lorsque d'un coup je n'ai eu plus aucun son&nbsp;dans Studio (et uniquement dans Studio) Plus de musique, plus de voix off donc, plus de son sur les images filmées non plus. J'ai ouvert d'autres projets et c'est pareil J'ai regardé dans le forum et essayé de ...
    Posted to Studio - Général (FR) (Forum) by radius on November 2, 2011
  • Re:Traitement AVCHD par Studio 15

    Merci à tous pour ses réponses J'espère ne pas trop galerer pour trouver le bon format de rushs. Y a t'il une perte significative de qualité d'image entre le 50i et le 50p ? Concernant le micro, j'aimerai affiner un peu plus la bonne config. : un quad core je suppose, mémoire vive, puissance carte mère, carte graphique etc... ???
    Posted to Studio - Questions relatives à la HD (FR) (Forum) by radius on September 4, 2011
  • Re:Traitement AVCHD par Studio 15

    Merci de ta réponse, Quelle est la différence&nbsp;entre le 50/is et le 50p&nbsp;? Concernant le budget du micro, je peux investir jusque 1000 euros Enfin, pour&nbsp;la HD, j'ai lu cela dans l'un des forums du site, où il est dit qu'une mise à jour serait la bienvenue pour que Studio puisse utiliser les nouveaux processeur de façon plus ...
    Posted to Studio - Questions relatives à la HD (FR) (Forum) by radius on September 3, 2011
  • Traitement AVCHD par Studio 15

    Bonjour à tous, Voilà ma question, enfin mes questions ... Je vais investir d'ici quelques semaines dans le camescope Sony cx700 et dans Studio Ultimate 15 (j'ai actuellement la version 12). Or si j'ai tout compris, le CX700 permet de filmer en 50p, ce qui est le top mais Studio ne gère pas ce format .. Par conséquent comment faire pour que mon ...
    Posted to Studio - Questions relatives à la HD (FR) (Forum) by radius on September 2, 2011
1 2 3 Next >
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy