Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 1 of 2 (14 total posts) < 1 second(s)
  • Studio 15 und Windows 10

    Nachdem alle Versionen von Studio nach 15 für mich unbedienbar sind, möchte ich das 15 auch mit Windows 10 betreiben. Leider gibt es keine Vorschau - kein Bild und auch kein Start - zumindest mit einem nVidia-Treiber. Gibt es hier eine Möglichkeit, das Studio 15 trotzdem zu verwenden? &nbsp;
    Posted to Studio - Installation und Einrichtung (DE) (Forum) by unterbayer on August 19, 2019
  • Re: Dauerhafte Aktivieung de Dolby Downmix

    Hi, bei mir hat das einmalige Freischalten auch in Verbindung mit dem DNS-323 funktioniert. Habe den DNS-323 aber wieder abgestossen, da mpeg-Dateien (von DVB-S) zwischen 3 und 4 GB immer wieder gekürzt wurden. Da hat D-link ein Problem zugegeben. Gruß Unterbayer
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on February 23, 2009
  • Re: SC200 mit D-Link DNS-323 und VBR-mp3

    Hi, leider musste ich bei dem UPnP-Betrieb feststellen, dass die Filme teilweise nicht vollständig abgespielt werden. Da scheint irgendwie eine falsche Gesamtzeit übertragen zu werden. Auch hat es noch nicht ganz geklärte Datenverluste gegeben. Damit ist die Kombination für mich wertlos, werde die Daten wieder auf einen PC als Server ...
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on December 11, 2008
  • SC200 mit D-Link DNS-323 und VBR-mp3

    Hi, bisher habe ich für Audio-Wiedergabe auf UPnP und USB-Anschluß verzichtet, da bei allen Quellen (Fritz!Box, USB-Stick, Oxyl-Box, Swisscom, myiHOME usw.) die Abspielzeit bei VBR nicht gepasst hat und meine Sammlung seit über 10 Jahren eben mit VBR konvertiert ist. Mit dem MediaManager funktioniert das astrein, auch mit playlists. Nun habe ich ...
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on December 4, 2008
  • Re: Aufruf der Seite "Serverauswahl"

    Supiii! Das funktioniert tatsächlich wie gewünscht. Vielen vielen Dank. Nun habe ich das Showcenter so, dass ich fast zufrieden bin. Nur der recht umständliuche und anfällige Mediamanager mit der SQL-Anbindung macht mir noch ab und zu Kummer.&nbsp; Ade Unterbayer
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on November 9, 2008
  • Aufruf der Seite "Serverauswahl"

    Hi, verwendet man mehrere Server, muss zum Wechseln immer erst die Seite ''Einstellungen'' aufgerufen werden. Das ist doch ziemlich umständlich. Könnte man nicht die Taste ''P'' (Übersichtsseite öffnen'') oder die nicht belegte Taste so programmieren, dass diese von allen Seiten die Serverauswahl aufruft? Bei dem Auvisio Digital Media Center ...
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on November 8, 2008
  • Re: Filmübertragung bleibt stehen

    Hi, mit dem registry-Eintrag funktioniert es jetzt. &nbsp;Der Mediamanager macht aber manchmal Probleme, die neue Datei überhaupt zu erkennen. Offensichtlich,&nbsp; wenn eine nicht mehr benötigte Datei per Explorer gelöscht wird. Es muss also grundsätzlich per Mediamanager aufgeräumt werden. Bei einem dritten PC - mit dem allerdings nicht ...
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on October 24, 2008
  • Re: AW: Filmübertragung bleibt stehen

    Hi, der Tipp klingt super. Vielen Dank dafür. Leider scheint das noch nicht nicht zu reichen. tschau Unterbayer P.S.: Nachdem es auch mit myihome nicht geht, scheint es doch an der Firmware zu liegen. &nbsp;
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on October 22, 2008
  • Filmübertragung bleibt stehen

    Hallo! Auf meinem PC werden mit einer Technisat Skystar 2 und DVBviewer professional unter Win XP home SP2 Sendungen als .mpg aufgenommen, um diese dann zeitversetzt mit dem ShowCenter FW 21-81 beta zu betrachten oder dann auf DVD zu&nbsp; brennen. Das funktioniert einwandfrei. Betrachtet man diese Sendungen bereits während der Aufnahme, stoppt ...
    Posted to ShowCenter 200 (DE) (Forum) by unterbayer on October 21, 2008
  • Re: MediaManager hängt sich beim Start auf

    Hallo, hatte das gleiche Problem, dass der Mediamanager beim Start das Windows XP blockiert hat. Nachdem der JMicron-Treiber gegen den Standard-Treiber ausgetauscht wurde, geht es wieder. Salve Werner
    Posted to ShowCenter - MediaManager (DE) (Forum) by unterbayer on October 11, 2008
1 2 Next >
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy