Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 2 of 2 (19 total posts) < 1 second(s)
  • AW: Studio 11 Projekt in Studio 10 konvertieren

    Unglaublich! Da sollte meiner Meinung nach aber Pinnacle langsam den A.... hockkriegen. Wer sich heute nen PC kauft hat ja zu 90 % auch ne DX10 Karte drin. Klar sind wir als 99 low cost Käufer erstmal nach Liquid dran. Jedoch wenn sogar P10 net läuft!? Da hast ja gar keine Chance mehr richtig zu Arbeiten! &nbsp;Wie heisst die Konkorrenz Adobe ...
    Posted to Studio - Allgemein (DE) (Forum) by Fireblade2000 on March 5, 2008
  • AW: Viele Standard 2D - Übergänge gehen nicht

    So nachdem es Pinnacle ja nicht auf die Reihe kriegt, hab ich mal ein wenig gegoogelt und z.B. Avid Liquid 7 gibts bei ebay teilweise schon unter 200. Was meint ihr dazu? Mal die Profiversion testen? Nur gestern hab ich dann ne weile in Foren gelesen und was ist? Avid Liquid 7 Probleme mit DX10 Grafikkarten Übergänge werden grün! :-( Aber ...
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on March 5, 2008
  • Studio 11 Projekt in Studio 10 konvertieren

    Hallo, nachdem ich als DX10 Karten Besitzer ja leider im Moment keine Chance habe ein anständiges Studio 11 Projekt fertig zu kriegen würde ich es gern wieder mit Studio 10 probieren. Jemand eine Idee wie ich meine aktuellen&nbsp;11er Projekte in Studio 10 zum Laufen kriegen? Oder kann ich diese Problemlos öffnen, hab noch kein 10er installiert ...
    Posted to Studio - Allgemein (DE) (Forum) by Fireblade2000 on March 4, 2008
  • Bausteinmethode & Dolby Digital

    Hi, nachdem ich bis dato noch kein fehlerfreies Projekt mit S11 erstellen konnte, bin leider Ati HD DX10 Besitzer, möchte ich mich mit der Bausteinmethode ans Ziel kämpfen. Seither hab ich sie noch nicht genutzt da ich keine Ahnung habe wie ich das mit Dolby Digital händeln soll. Deswegen hier mein Beitrag. Wie kann ich die Bausteinmethode ...
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on February 25, 2008
  • AW: Viele Standard 2D - Übergänge gehen nicht

    Gibts schon was neues? Der Pinnacle Support hat außer meine SupportAnfragen regelmäßig zu schließen noch nichts erreicht. Ein neuer Patch ist auch noch nicht zu sehen. &nbsp;Und mit meiner neuen ATI HD3870 is natürlich das gleiche. &nbsp;Hab hier im Forum mal was über die Ati Omega treiber gelesen. Hat die schon jemand getestet?
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on February 24, 2008
  • AW: Viele Standard 2D - Übergänge gehen nicht

    So nun melde ich mich mal wieder. Nach vielen Kontakten mit dem Pinnacle Support bin ich mehr oder weniger weiter mit dem Problem. Fakt is, wenn ich die Hardwarebeschleunigung ausschalte gehen die Übergänge, dann habe ich aber mit dem Grünphänomen zu kämpfen. Fakt 2 ist dass das Problem mit der Hardwarebescheunigung und den 2D Effekten bei mir ...
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on December 19, 2007
  • AW: Viele Standard 2D - Übergänge gehen nicht

    mk310149:evtl. die Grafikkarte? &nbsp;mmmh, wie kommst Du auf die Idee? Möglich wäre es, obwohl der Pinnacle 3D Test passed&nbsp;ist!&nbsp;Vielleicht zu ''neu'' für Pinnacle? Immerhin ne neue HD2600&nbsp;und 512MB hat sie auch. &nbsp;Ich könnte die Tage mal meine Ati X800 Pro vom Neben-Rechner mal testen. &nbsp;Thx ich probiers ...
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on October 26, 2007
  • AW: Viele Standard 2D - Übergänge gehen nicht

    Interessant. Ich habe nun&nbsp;meine Festplatte einfach mal ausgebaut und so wie sie ist mit Treibern etc, einfach in einen DELL Optiplex 745 (also Intel Duo Core 3.0 GHz, 1 GB RAM, Intel Chipsatz, Ati X1300) eingebaut und Übergänge funktionieren sofort! &nbsp;Also was mag Pinnacle nicht an meiner Hardware!?
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on October 26, 2007
  • Viele Standard 2D - Übergänge gehen nicht

    Hallo, &nbsp;Supportanfrage läuft schon, aber vielleicht könnt ihr mir helfen oder habt das gleiche Problem: Viele 2D- und Alpha Magic Übergangseffekte funktionieren bei mir nicht z.B. Wipe Effekt Jalousie 1, oder Wipe Effekt Matrix 4. Es wird statt dessen einfach in die neue Szene übergeblendet, also nicht dieser Grün effekt den viele ...
    Posted to Studio - Erstellen (DE) (Forum) by Fireblade2000 on October 26, 2007
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy