Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 1 of 19 (181 total posts) < 1 second(s)
  • AW: Vergleich 4K Exporte mit S21 und S23

    Kannst du sagen, wie es ohne Hardwarebeschleunigung aussieht? Bei mir kommt es nämlich bei eingeschalteter Intel Hardwarebeschleunigung und langen Videos zu Flackern im fertig gerenderten Video, daher rendere ich ohne diese.
    Posted to Export (Forum) by Sebastian on August 15, 2019
  • AW: fehlerhafte Datenbank?

    Hallo, ich denke im Ordner ''21'' stehen nur die Verweise, wo sich die Daten tatsächlich befinden. Den Ordner habe ich gesichert, kann ihn also immer wieder herstellen. Mir ist aufgefallen, dass PS irgendwie durcheinanderkommt, wenn es die Watchfolder der Fotos aktualisiert. Deshalb habe ich den Fotoordner auf eine andere Platte geschoben und den ...
    Posted to Allgemein (Forum) by Sebastian on August 15, 2019
  • fehlerhafte Datenbank?

    Hallo, ich benutze Studio 21.5 Ultimate. Hatte es jetzt mehrmals, dass es nicht startet, bleibt bei ''initialisiere Datenbank'' hängen. Wenn ich den Ordner ''21'' in Benutzer/AppData/Local lösche, geht es wieder und er baut dann alles wieder neu auf. Gestern blieb er dann sogar wieder beim Aktualisieren der Watchfolder hängen und ich musste von ...
    Posted to Allgemein (Forum) by Sebastian on August 13, 2019
  • AW: Alle Einstellungen weg

    OK das frage ich mich jetzt auch gerade. Aber daran kann es doch nicht liegen, oder? Als ich die Kollektion mal ursprünglich angelegt habe, ging das ja auch (schon mindestens seit S19 würde ich mal sagen).
    Posted to Installation & Einrichtung (Forum) by Sebastian on January 21, 2019
  • AW: Alle Einstellungen weg

    Hallo, ich muss noch mal auf dieses Thema zurückkommen. Da ich den Ordner nicht gesichert hatte, musste ich alle Einstellungen wieder herstellen- soweit, sogut. Ich hatte eine Überblend-Kollektion, in der ich die Übergänge drin habe, die ich auch benutze. Nun habe ich schon mehrmals versucht, die Kollektion wieder zu füllen oder auch eine ganz ...
    Posted to Installation & Einrichtung (Forum) by Sebastian on January 20, 2019
  • AW: Video flackert

    Lieber Helmut, ich filme mit Sony in AVCHD und da ist die Endung .mts. So exportiere ich dann auch. Ich hab PS21 mit dem letzten Patch.&nbsp; Dafür, dass ich so wenig gesagt habe, hast du aber einen absoluten Volltreffer gelandet. Nachdem ich die HW-Unterstützung von ''Intel'' auf ''keine'' gestellt habe, ist das Flackern tatsächlich weg. Vielen ...
    Posted to Allgemein (Forum) by Sebastian on December 21, 2018
  • AW: Video flackert

    Hallo Asgard, ja ich exportiere in Transportstream, weil ich denke dass am wenigsten Qualität verlorengeht, wenn ich möglichst nix am Codec usw. ändere gegenüber dem Ursprung. Ich produziere dann meist noch eine Bluray nachdem ich die komplette Datei fertig habe. Das Flackern kann eigentlich auch nicht beim Exportieren entstehen, da es ja schon in ...
    Posted to Allgemein (Forum) by Sebastian on December 20, 2018
  • Video flackert

    Hallo, ich habe folgendes ganz neues Problem: Ich hab unseren Urlaubsfilm in Bausteinen fertiggestellt- alles ok. Nun hab ich die fertigen Bausteine in ein Projekt gezogen (1 Stunde 3 Min.). Hier flackert das plötzlich total. Hab trotzdem exportiert- vielleicht flackert es ja nur in der Vorschau. Dummerweise flackert auch die exportierte ...
    Posted to Allgemein (Forum) by Sebastian on December 20, 2018
  • Alle Einstellungen weg

    Hallo, heute hat sich PS21 aufgehangen. Nach dem Neustart sind alle meine Einstellungen und Einrichtungen weg, die Settings-Datei ist von heute. Gibts die alte noch irgendwo oder muss ich alles neu einrichten? Viele Grüße Sebastian
    Posted to Installation & Einrichtung (Forum) by Sebastian on December 10, 2018
  • AW: SmartSound und Arbeitsfläche

    Hallo, ich habe die Version 5.7.5. Die 5.8er Version habe ich zwar auch drauf, aber die wird aus PS21 nicht gestartet, habe ich nicht hinbekommen. Das Problem scheint aber ganz anders geartet zu sein. Ich benutze für den Ton eine SoundBlaster Z und habe gestern abend, nachdem SmartSound überhaupt nicht mehr ging, den Treiber der Soundkarte neu ...
    Posted to Allgemein (Forum) by Sebastian on March 15, 2018
1 2 3 4 5 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy