Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 3 of 7 (61 total posts) < 1 second(s)
  • AW: AVID Studio: Darstellung einzelner Clips in Bibliothek unterschiedlich

    Hallo, vielleicht ist die Index-Datei die beim Import erstellt wird gelöscht worden oder defekt. Ich würde die Datein von ihrem neuen Speichererort nochmals importieren.
    Posted to Bibliothek (Forum) by Tommie on November 7, 2013
  • AW: Originalton asynchron

    Unter Extras-Ordneroptionen-Ansicht Haken entfernen bei geschütze Systemdateien anzeigen und versteckte Dateien und Ordner ausblenden... Dann sollte der Pfad sichtbar sein. Nicht vergessen die Systemdateien anschließend wieder auszublenden. &nbsp;
    Posted to Film (Forum) by Tommie on September 17, 2013
  • AW: Heroglyph V4 Zeitbasis

    Ja, richtig, alle Folien verschieben sich nach rechts, was ja auch durchaus richtig wäre, soweit die Zeitkomponente des Schnittprogramms eingesetzt wird. Dann müsste man in der Tat den Ablauf insgesamt verlängern, was aber nicht meine Absicht ist! Wie gesagt, ich benötige eine vom Schnittprogramm unabhängige Zeitkomponente, so wie es noch bei der ...
    Posted to Allgemein (Forum) by Tommie on August 26, 2013
  • AW: Heroglyph V4 Zeitbasis

    Sorry, hab' ich vertan, ich meine natürlich die Heroglyph-Zeitbasis die ich benötige! Und es geht um AVID Studio. Ich gehe aber davon aus, dass die Plug-Ins identisch sind. Habe massive Probleme beim Erstellen eines Titels, der im Startpunkt nach hinten verschoben werden soll. Die gesamte Timline von Heroglyph schiebt sich immer wieder nach ...
    Posted to Allgemein (Forum) by Tommie on August 25, 2013
  • Heroglyph V4 Zeitbasis

    Hallo, ich versuche gerade verzweifelt die Heroglyph (V4) Zeitbasis abzuwählen und die von AVID Studio zu nutzen. Gibt es die Möglichkeit nicht mehr wie unter der 2.5-er-Version oder habe ich etwas übersehen?
    Posted to Allgemein (Forum) by Tommie on August 24, 2013
  • AW: Keine Ausgabe als Datei / Disc möglich! Renderproblem?

    Einfach bei Prodad online anmelden und schon sind die aktuellen Links verfügbar!
    Posted to Export (Forum) by Tommie on July 29, 2013
  • AW: zwischen den Szenen jeweils die graue Uhr

    Hallo Heigen, normalerweise sollte es so sein, dass das Programm beim Öffnen der Projektdatei auf die fehlenden Videodateien hinweist und man die Möglichkeit hat, die Dateien vom neuen Speicherort einzubinden. Das heißt, das Projekt (der Schnitt) geht nicht verloren! &nbsp; &nbsp;
    Posted to Export (Forum) by Tommie on November 23, 2012
  • AW: Fehlender Original-Ton in manchen Clips

    Hallo MIchael, also ich habe das Problem mit HDV2 1080i Quellmaterial gehabt: jeglicher Export war mit fehlerhaften Tonclips (Aussetzern/ stottern pp.) behaftet. Dabei war es wie gesagt letztendlich egal, welches Exportformat ich wählte. Auch die Länge des Filmes spielte keine Rolle: ich habe es vergeblich mit kleinen Ausschnitten versucht... ...
    Posted to Export (Forum) by Tommie on November 19, 2012
  • AW: Fehlender Original-Ton in manchen Clips

    Hallo Michael, ich hatte auch schon des öfteren mit fehlendem Originalton und/oder Aussetzern etc. zu tun. Mein Vorschlag: den Ton als Audiodatei separat rendern und später zum Bildmaterial wieder hinzufügen. Hat bei mir (wenn auch etwas umständlich) immer geholfen! Gruß Thomas&nbsp;
    Posted to Export (Forum) by Tommie on November 19, 2012
  • AW: Titelbea

    Hallo Theo, &nbsp; die Videospur muss auf der Timeline aktiviert und darf nicht ausgeschaltet sein (bei AVID linke Spurseite ein/auschalten per Mausklick)! &nbsp; &nbsp; Gruß Thomas
    Posted to Film (Forum) by Tommie on November 2, 2012
< Previous 1 2 3 4 5 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy