Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 3 of 14 (135 total posts) < 1 second(s)
  • AW: Studio 23U Exporterfahrung

    Hallo&nbsp;Steffen und Helmut, danke für eure Unterstützung.das was hier passiert verstehe ich gar nicht. Ein Trivialprojekt kann nicht exportiert&nbsp; werden. OK, neu ist meine neue Kamera, statt AVCD, 50p, 28 MBit/s nun pm4, 50p, 50 MBit und PI auch 23. Ein Testexport gerade mit 50 Mbit/s ist schon nach 7 Min. gescheitert. Bei diesem ...
    Posted to Export (Forum) by rauti on December 20, 2019
  • AW: Studio 23U Exporterfahrung

    Ich habe Studio upgedatet auf 23.1.1.242. Die Wartezeit auf das Exportfenster hat sich aber nicht verbessert. Dann habe ich einen Export in eine Datei mit dem Format H.264/AVC angestoßen. Leider war das erfolglos. Etwa bei der Hälfte tat sich nichts mehr. Die Stelle, bei der das passiert war bisher immer verschieden.&nbsp; Im Taksmanager sehe ...
    Posted to Export (Forum) by rauti on December 20, 2019
  • AW: Studio 23U Exporterfahrung

    Das habe ich noch nicht gepostet: Ich habe 18, 20,21,22 und 23 U auf meinem System, alle mit eigenem Renderverzeichnis.&nbsp;&nbsp;
    Posted to Export (Forum) by rauti on December 15, 2019
  • AW: Studio 23U Exporterfahrung

    Videocam: Panasonic HC-VX11 Aufnahmeformat: 1080 MP4 50 Mbit/s PI-Versionen 23.1.0.231 und 21.5.0.274 beides Ultimate Projekt: Blu-ray Disk mit identischen Eistellungen bei 21 und 23 45 Min Vorspann und Nachspann als Bausteine fertig gerendert. Sonst nur MP4. Nur Originalclips, keine Titel und keine Übergänge im Film selbst, kein externer ...
    Posted to Export (Forum) by rauti on December 15, 2019
  • AW: Studio 23U Exporterfahrung

    Vielen Dank für eure Beiträge. Morgen werde ich die notwendigen Angaben und meine Einstellungen posten.
    Posted to Export (Forum) by rauti on December 14, 2019
  • AW: Studio 23U Exporterfahrung

    Mir ist mit 23 noch kein einziger Export gelungen. Der Export bleibt einfach hängen, an zufälligen Stellen. Mit 21 klappt alles problemlos. Da ich mit 22 auch schon massive Probleme hatte, werde ich jetzt vorläufig mit 21 weiter machen.&nbsp;
    Posted to Export (Forum) by rauti on December 14, 2019
  • AW: Studio22 - alles in Ordnung?

    Hallo, im Netz habe ich ein Video von Simon Gabathuler gefunden, in dem er beschreibt, wie man&nbsp; Studio zurücksetzen, neu initialisieren und die Bibliothek&nbsp;löschen kann:&nbsp; Studio schließen&nbsp; In AppData\local&nbsp; die Verzeichnisse Pinnacle und Pinnacle_Studio_22 umbenennen Studio neu starten &nbsp;Das hat geholfen. Jetzt ...
    Posted to Allgemein (Forum) by rauti on March 31, 2019
  • AW: Studio22 - alles in Ordnung?

    Hallo, vielen Dank für eure Anregungen und Fragen und das Interesse an meinem Problem. Als ich mit dem aktuellen Projekt begann hatte ich noch keine grünen Bilder.&nbsp; Dann kamen irgendwann die Grünen Bilder auf der TL und 2 Wochen später auch die aus der Bibliothek.&nbsp; jetzt noch ein&nbsp; paar Antworten: Die Bibliothek habe ich ...
    Posted to Allgemein (Forum) by rauti on March 16, 2019
  • AW: Studio22 - alles in Ordnung?

    Hier meine grünen Bilder
    Posted to Allgemein (Forum) by rauti on March 10, 2019
  • AW: Studio22 - alles in Ordnung?

    hallo Heinz, hier die Mediainfo. Größe und Länge werden falsch ausgewiesen. Der Clip ist 13 MB groß und dauert 4s. Auch den Bezug zu dem Clip 391 verstehe ich nicht. Es ist der letzte Clip in dem Verzeichnis. Es tut mir leid, ich bin da nicht so fit, was das Tool MediaInfo anbelangt. Vielen Dank für Dein Interesse an meinen Problem. Ich hoffe, ...
    Posted to Allgemein (Forum) by rauti on March 10, 2019
< Previous 1 2 3 4 5 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy