Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 5 of 8 (73 total posts) < 1 second(s)
  • AW: DVD Laufwerk von S12 nicht gefunden, Image nicht möglich

    Hallo, PI12 findet nach wie vor den Brenner nicht und Image lässt sich ebenfalls nicht erstellen - Abhilfe ? Gruss Stangisteuner&nbsp;
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on July 26, 2008
  • AW: DVD Laufwerk von S12 nicht gefunden, Image nicht möglich

    Hallo, das DVD-Laufwerk hat PI12 nicht gefunden - ebenfalls die Bilder aus dem PI Verzeichnis und die Buttons, die ich nun händisch suchen musste. Nach der Reparatur wollte PI12 beharrlich auf ''C:/Program Files''&nbsp; anstatt auf ''Programme'' zugreifen. Danke war gut gemeint, hat mich nach dem laden des aktuellen Projektes einiges an ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on July 14, 2008
  • AW: DVD Laufwerk von S12 nicht gefunden, Image nicht möglich

    Hallo, noch eine Anmerkung, das Erstellen einer Datei z.B. in meinem Fall WMV geht problemlos - habe den gleichen Film ohne Menüs als WMV erzeugt. &nbsp;Gruss Stangisteuner
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on July 14, 2008
  • AW: DVD Laufwerk von S12 nicht gefunden, Image nicht möglich

    Hallo, &nbsp;ja, der Brenner ist ''ganz normal'' im Explorer zu verwenden. Wie gesagt, das einzige war, dass der Brenner bei der PI12 Installation nocht drin war. Systemsteuerung/System/Hardware/Gerätemanager zeigt ihn auch korrekt. Was mich irritiert ist, das Brenner nicht erkannt wird und Image nicht möglich ist - sollten doch ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on July 14, 2008
  • DVD Laufwerk von S12 nicht gefunden, Image nicht möglich

    Hallo, habe PI12 Ultimate installiert, als mein DVD-Brenner nocht nicht im neuen Rechner eingebaut war. Habe Brenner eingebaut, PI12 findet ihn nicht bzw. zeigt ihn nicht an. Weiterhin möchte ich eh keine DVD von PI12 aus brennen (habe ich noch nie gemacht seit PI7), sondern Image in VIDEO_TS etc. erstellen. Die Einstellungen sind ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on July 14, 2008
  • AW: Probleme beim Rendern!!

    Hallo, nachdem sich das Rendern auch nicht mehr abbrechen lies, habe ich Pi11 mit ''Alt+F4'' beendet und neu gestartet. Habe das Projekt geladen und Rendern ohne Veränderungen neu geastartet. Aus mir nun unerklärlichen Gründen kam die positive Meldung&nbsp; - Rendern abgeschlossen - Ergebnis passt nun auch in PowerDVD. An was es lag wissen nur ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on April 24, 2008
  • AW: Probleme beim Rendern!!

    Hallo, nochmals ein Hilferuf. Kann machen was ich will. Pi11 bleibt beim Rendern (vorher war Hintergrundrendern vollständig abgeschlossen) bei ca. 95% hängen. Hilfsdateien wurden vorher per Menü und Verzeichnis ''Render'' gelöscht. Im Zielverzeichnis befinden sich nur die Dateien unter Video_TS VTS_01_0.VOB&nbsp;&nbsp;&nbsp; ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on April 24, 2008
  • AW: Probleme beim Rendern!!

    Hallo, zu meinem neuen Problem macht mich Pi11 noch wahnsinnig. Die Sprünge nach dem Rendern funktionieren nicht. In der DVD-Simulation/Vorschau scheint alles in Ordnung zu sein. Nach dem Rendern und dem Test mit PowerDVD funktionieren zwar die Sprünge in die Untermenüs (mit statischem Bild und Rücksprungbutton), die richtige Musik im Menü wird ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on April 24, 2008
  • AW: Probleme beim Rendern!!

    @gebi1 möchte das ganze nicht in die Länge ziehen - aber Hintergrundrendern gibt es noch nicht lange&nbsp; - mit den Vorgängern ... S8, S9, S10 meine ich ebenfalls verschiedene Formate verwendet zu haben. Für mich ist es nicht einleuchtend warum mit Hintergrundrendern verschiedene Formate gehen sollen und ohne nicht. Die Render-Engine könnte ja ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on April 23, 2008
  • AW: Probleme beim Rendern!!

    @Snofru, bei dem Videoclip handelt es sich um das ''Standard-Format'' meiner Casio Exilim aus der Beschreibung ''Videoaufnahme AVI - 640 x 480 - 30 Bilder pro Sek. '', der Explorer behauptet es seinen nur 29 . Aber wie schon beschrieben, so habe das Format schon in Pi11 ohne Probleme verarbeitet. Nach dem Tip mit dem Hintergrundrendern hat es ...
    Posted to Studio - Erstellen (DE) (Forum) by Stangisteuner on April 23, 2008
« First ... < Previous 3 4 5 6 7 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy