Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 5 of 45 (449 total posts) < 1 second(s)
  • AW: Studio 19.5: Titel werden nicht exportiert

    Ich habe das ganze nochmals vor dem Export rendern lassen, und siehe da: alles kam mit, Problem scheint gelöst, ich hoffe es hält auch später noch. Danke für Eure Beiträge, Gruss, lutli&nbsp;
    Posted to Export (Forum) by lutli on January 26, 2018
  • AW: Studio 19.51: kein Ton in abgekoppeltem Audio

    Vielleicht muss ich meine ursprüngliche Frage anders stellen: Ich möchte in einem längeren Clip den O-Ton durchgehend laufen lassen, im Video darüber jedoch andere Videoclips oder Bild einsetzen.&nbsp; Es gelingt mir einfach nicht: entweder springt die Videospur wieder zu oder es sind gleichzeitig beide Audiospuren zu hören. Ich möchte also das ...
    Posted to Allgemein (Forum) by lutli on January 25, 2018
  • AW: Studio 19.51: kein Ton in abgekoppeltem Audio

    Hallo Helmut, auch wenn ich - weil neu für mich - das Studio 19 bei weitem noch nicht in allen Finessen kenne, aber ob die Lautsprecher aktiv sind, habe ich natürlich als erstes kontrolliert, sonst hätte ich ja den Ton auf der nicht abgekoppelten Spur gar nicht hören können.&nbsp; Oder gibt es irgendwo innerhalb von Studio ein Häkchen zu setzen, ...
    Posted to Allgemein (Forum) by lutli on January 24, 2018
  • Studio 19.51: kein Ton in abgekoppeltem Audio

    Hallo, Studio 19.5 1: ich habe in einem fertigen Film den Audio-Teil abgekoppelt, dieser liegt nun eine Spur tiefer als der eigentliche Film....hat aber jetzt keinen Ton zu hören. Ich habe mir diese Vorgehensweise so vorgestellt weil ich im darüber liegenden (zu langen) Video-Teil einige andere Clip-Teile oder Bilder zur Abwechslung einfügen ...
    Posted to Allgemein (Forum) by lutli on January 24, 2018
  • AW: PC wird immer langsamer während der Dauer der Bearbeitung auf der Timeline

    Nun, ich werde das Aufteilen in kleinere Teilstücke einfach solang üben, bis es klappt, irgendwann komme ich dann schon zum Ziel&nbsp; Vielen Dank an alle, die sich mit mir soviele Mühe geben und auch über ein wenig Geduld und Nachsicht verfügen, wenn man selber nicht gleich auf die Lösung kommt. Das Suchen mit der Suchfunktion verwende ich oft, ...
    Posted to Film (Forum) by lutli on January 20, 2018
  • Studio 19.5: Titel werden nicht exportiert

    Hallo, ich habe soeben einen etwa 20-Minuten-Film auf der Timeline fertigbearbeitet, inklusive Titel, und das ganz dann als MTS exportiert, das hat eigentlich wunderbar geklappt. Nur: die Titel wurden nicht exportiert. Wenn ich die erstellte MTS-Datei abspiele, kommen anstelle der Titel immer schwarze Pausen, genau in der Länge der Titel. Auf ...
    Posted to Export (Forum) by lutli on January 20, 2018
  • AW: PC wird immer langsamer während der Dauer der Bearbeitung auf der Timeline

    Danke an Euch alle für Eure immer guten Ratschläge. Die vielfach besprochene Bausteinmethode ist mir schon klar und ich verwende sie auch, leider nicht genügend oft .&nbsp; Mea culpa..... Allerdings ist mir nicht ganz klar, wie ich dabei vorgehen soll, wenn ich einem Film ein längeres meist klassisches Musikstück habe, das dann vielleicht länger ...
    Posted to Film (Forum) by lutli on January 19, 2018
  • AW: PC wird immer langsamer während der Dauer der Bearbeitung auf der Timeline

    Danke Snofru und Ingolf: - ich arbeite mit Full HD, nicht 4 K. - NG Speicherbelegung ist meist bei 100% und meine Projekte sind meist zu lang, werde sie künftig kürzen und hoffe, dass damit das Problem verschwindet. &nbsp;Danke und Gruss, lutli
    Posted to Film (Forum) by lutli on January 19, 2018
  • PC wird immer langsamer während der Dauer der Bearbeitung auf der Timeline

    Studio 19.5, Win 10, Hallo, auf meinem neuen PC (techn. Daten in der Signatur), den ich erst seit ein paar Wochen habe, stelle ich fest, dass bei der Bearbeitung eines Filmes auf der Timeline das Programm immer langsamer arbeitet. Wenn ich z.B. einen Effekt eingebe (z.B. Farbe oder beim Trimmen eines Clips) dauert es manchmal bis zu 20 - 30 ...
    Posted to Film (Forum) by lutli on January 19, 2018
  • AW: Rendern stoppt nach etwa 10% des Films

    Danke Snofru, Helmut und Ingolf: Ja, ich habe tatsächlich Rendern mit Export verwechselt, sorry Ich habe die Ratschläge von Snofru und Ingolf verwendet, und danach gings problemlos, ohne Unterbruch. Vielen Dank Euch.&nbsp; ABER: auf der exportierten Datei sind beim Abspielen die Overlay Titel, die ich auf der Time line habe, nicht sichtbar, ...
    Posted to Export (Forum) by lutli on January 12, 2018
« First ... < Previous 3 4 5 6 7 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy