Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 3 of 45 (449 total posts) < 1 second(s)
  • AW: Studio 19.5: Titel werden nicht exportiert

    Nun habe ich also meinen Film fertig bearbeitet in der Timeline und mit Titeln versehen, und zwar solche zwischen den Clips und einige als Overlay-Titel, welche im laufenden Bild erscheinen sollen. Dann Render-Dateien gelöscht. Dann ins mp4 exportiert.&nbsp; Nach der Ausgabe auf MP4 sind die Zwischen-Titel schön sichtbar, aaaber die ...
    Posted to Export (Forum) by lutli on March 28, 2018
  • AW: Studio 19.5: Titel werden nicht exportiert

    Hallo, ich komme nochmals zu diesem Thema: habe heute einen 90-Minuten Film fertig bearbeitet, hat ziemlich viele Uebergänge, Farkorrekturen etc. Habe dann das ganze ins MP4 exportiert und vorher den Film nochmals rendern lassen, und auch sonst alle oben stehenden Empfehlungen befolgt.....und trotzdem sind beim Heute erstellten MP4-Film ...
    Posted to Export (Forum) by lutli on March 26, 2018
  • AW: Rendert nicht oder sehr langsam

    Danke Helmut für Deine Rückmeldung. Zur Farbe des Balkens: ich bin mir da selbst nicht sicher, meine Frau meint, die Balken-Farbe sei eher senffarbig, aber nicht richtig Braun oder Rot. Ich habe auch eher das Gefühl, dass gar nichts gerendert wird, denn der Balken verändert sich nie, weder in der Länge noch die Farbe und auch im Task-Manager ist ...
    Posted to Film (Forum) by lutli on March 25, 2018
  • AW: Rendert nicht oder sehr langsam

    ja, Ingolf ich weiss, sorry für die falsche Platzierung, aber ich sehe für mein Posting keine Passende gruppe, es hat nicht wie früher eine Gruppe BEARBEITEN. Welches wäre denn die richtige Kategorie ? Danke, lutli&nbsp; &nbsp;
    Posted to Film (Forum) by lutli on March 24, 2018
  • Rendert nicht oder sehr langsam

    Hallo, mache mit Studio 19.5&nbsp; einen Film, ein Clip mit Geschwindigkeitsänderung. Habe in diesem Film einen einzelnen Clip mit DEHNEN um etwa 50% verkürzt, beim roten Render-Balken ist aber kein Arbeiten sichtbar, und wenn ich dann im Task-Manager nachsehe, zeigt der Eintrag bei NG STUDIO 1% Auslastung oder weniger, oft auch nur 0%. Heisst ...
    Posted to Film (Forum) by lutli on March 24, 2018
  • AW: Bei Clips löschen oder einfügen sind alle Uebertitel an einem anderen Ort

    @snofru / micha / armbrust danke an Euch für die wertvollen Tips und Hinweise, habe sie alle mal durchprobiert und alles hat wunderbar geklappt, so macht's Freude, Gruss, lutli&nbsp;
    Posted to Tipps und Tricks (Forum) by lutli on March 21, 2018
  • Bei Clips löschen oder einfügen sind alle Uebertitel an einem anderen Ort

    Hallo, ich bearbeite mit Studio 19&nbsp; einen Reisefilm und füge in der obersten Spure (AV 1)&nbsp; einige Erklärungstitel ein. Wenn ich nun in der Nachbearbeitung in Spur 2 (dort wo die Clips liegen) einen Clip kürze, verlängere einfüge oder lösche, verschieben sich die in der obersten Spur liegenden Titel an einem anderen Ort, später oder ...
    Posted to Tipps und Tricks (Forum) by lutli on March 19, 2018
  • AW: Kann AVI File von RouteGenerator nicht in Studio 17 oder 19 importieren

    Hallo Micha, danke für Deine Rückmeldung und Geduld. Ja, ich habe buchstaben- und zahlengenau die Einstellungen in RG gemacht, wie oben angegeben. Warum es kürzlich einmal funktioniert hat und heute nicht mehr, kann ich mir auch überhaupt nicht erklären. Es hat allerdings vor ein paar Tagen ein Windows Update gegeben, aber ich kann mir nicht ...
    Posted to Allgemein (Forum) by lutli on March 16, 2018
  • AW: Clip mit Vorhängeschloss nach AVI-Import aus Route Generator

    Hallo, danke für Eure Antworten zu Route Generator. Da einige unter Euch offenbar Route Generator verwenden in Studio und es irgendwie schaffen, das von RG genannte AVI (auch wenn es nur ein Container ist) in ein Datenformat umzuwandeln, dass dann nacher in Studio 19 verwendet werden kann, aber eben ohne Vorhängeschloss!&nbsp; Ich habe mal ...
    Posted to Import (Forum) by lutli on March 15, 2018
  • AW: Kann AVI File von RouteGenerator nicht in Studio 17 oder 19 importieren

    In einem neuen Projekt ist das früher beschriebene Problem wieder zurück. ich habe dazu irrtümlich einen neuen Post geschrieben, sorry, Ihr könnt mir hier oder im neuen Post antworten, es betrifft beide male dasselbe. Kann man die beiden Posts irgendwie zusammen führen ? Danke und Gruss, lutli&nbsp;
    Posted to Allgemein (Forum) by lutli on March 15, 2018
< Previous 1 2 3 4 5 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy