Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 2 of 7 (66 total posts) < 1 second(s)
  • AW: Programmfehler in Pinnacle 15 ?

    rifr1:In&nbsp;der Timeline muss nun das Videoschnittprogramm den Clip erst einmal decodieren und diese GOP-Struktur in das Projekt aufnehmen.&nbsp;Aufgrund der eben beschriebenen GOP-Struktur&nbsp;ist es nun also Zufall,&nbsp;ob am Anfang und Ende eines getrimmten Clips ein Vollbild kommt oder eines der vielen Zwischenframes.&nbsp;Kommt ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on August 4, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    IngolfZ:Die Zeit-Angaben in Studio hinter den Sekunden sind nicht 10tel oder 100stel Sekunden sondern das ist die Framenummer innerhalb der Sekunde Danke Ingolf, ich habe mir das gemerkt, wusste ich nicht. Ich musste also nur einen Frame entfernen..... Danke an alle ! mfG Jean-Marie
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 31, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    rifr1: Hast Du schon versucht, statt der Übergänge den betreffenden Clip am Anfang und Ende um wenige Frames zu kürzen ?. Wie soll ich mich bedanken ! In der Tat, das war das Problem... Ich habe auf einem Stück des Projektes jede gezoomte Szene am Anfang um 0.1 Sek. gekürzt und siehe da, der erste Test war nach dem rendern perfekt. Das stellt ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 31, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    Danke Kowi,&nbsp; etwas ungewohnt ! Hier also ein ScreenShot: Der erste Bildsprung erscheint Mitte Szene mit der Burg, das zweite gleich im nächsten Bild, in der Mitte des gezoomten Textes.&nbsp; &nbsp; &nbsp;
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 30, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    Danke Chemnitz, danke für den Wertvollen und interessanten Tip, endlich mal was aufbauendes. Das habe ich in der Tat schon früher versucht, in der Not versucht man allerlei. Ich habe den vorhergehenden Überblendungseffekt gekürzt, gelöscht, es hat nicht neues gebracht. Ich habe auch keinen Tittel den ich um ein Paar Frame ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 30, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    Analyse eines der Bildsprünge. Ich habe mir die Zeit genommen und einer der vielen Bildsprünge Analysiert. Die Bildsprünge, wie ich sie nenne, erscheinen unregelmässig und ungefähr in der Mitte von heran gezoomten Szene. Die Dauer der Störung ist von zwei Hundertstel Sekunden. Während dieser kurzen Zeit wird das Bild in der Breite gezogen ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 30, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    El Libre: Bleibt nur auf ein Patch für die 15er Version zu warten, oder nur sehr ungern auf ein anderes Programm umzusteigen. OK, ich sehe das &nbsp;auch andere Users über die neue Version 15 nicht unbedingt&nbsp;glücklich sind. Ich habe mein aktuelles HD-Projekt jetzt auf's Eis gelegt da es zurzeit mit der neue Version 15 nicht ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 29, 2011
  • AW: animierte Landkarten erstellen

    Da ich ''Magix Video Deluxe 17 Premium'' parallel zu Pinnacle Studio&nbsp;15 installiert habe, verwende ich die integrierte Spezialsoftware ''Reiserouten-Animation''. Sie ist zu finden in Bearbeiten/Assistenten/Reiserouten-Animation. Diese spezielle und einfache Software erzeugt praktische *.WMV Dateien die ich in Pinnacle wie ein Bild oder Video ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 29, 2011
  • AW: Programmfehler in Pinnacle 15 ?

    Hello Freunde, ich muss leider das Thema wieder aufgreifen da&nbsp;nach viele Tage Arbeit überhaupt nichts gelöst ist! Jetzt ist mein Projekt fertig ca. 60 Minuten HD filme und viele HD-Fotos mit Zoomeffekten. Das Ruckeln des Bildes (Bildsprünge) bei gezoomten Fotos bringe ich nicht weg ! Sei es bei einer DVD-Ausgabe wie bei einer ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 28, 2011
  • Re: AW: Programmfehler in Pinnacle 15 ?

    Danke für die Hilfe IngolfZ, zuerst kurz, auf dem MPEG-4 Export waren die Bildsprünge an anderer Stelle ! Nun habe ich deinen Rat gefolgt und die Hilfsdateien gelöscht. und es hat funktioniert ! Gibt es eine Erklärung dafür ? Scheinbar ist das Problem bekannt, ich denke es wäre in der&nbsp;Gebrauchsanleitung zu erwähnen ! Jedenfals danke ...
    Posted to Studio - Allgemein (DE) (Forum) by lapaire on July 14, 2011
< Previous 1 2 3 4 5 Next > ... Last »
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy