Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 15 of 16 (153 total posts) < 1 second(s)
  • AW: Kann keine Blu-ray Disk brennen

    Hier im Forum findest Du etliche Beiträge zur settings.xml und deren Speicherort. Schau mal hier:&nbsp;&nbsp; C:\Users\Username\AppData\Local\Pinnacle\Studio\16.0\Settings falls Du den Patch ausgeführt hast, ...
    Posted to Export (Forum) by FiPe1 on March 17, 2013
  • AW: nach Patch 16.1 kein S16-Start mehr möglich

    Hallo&nbsp; ArmbrustS &amp; Christian Ich danke Euch für die Unterstützungen. Ich habe die ganze Zeit weiter probiert, die gesamte Sicherheitssoftware ausgeschaltet usw - ohne Erfolg. Immer nur ''lade Anwendung'' und ''lade Extender'', dann der graue Rahmen - das wars. Habe auch mehrfach die neu erzeugte settings.xml gelöscht, alles nix. Nach ...
    Posted to Allgemein (Forum) by FiPe1 on March 14, 2013
  • AW: nach Patch 16.1 kein S16-Start mehr möglich

    Habe leider seit heute morgen das gleiche Problem. Das Löschen der settings.xml brachte auch nichts.Er stellt sich einfach tot (CPU-Auslastung 0%). Selbst das Abbrechen über den Task-Manager brachte Probleme. Habe jetzt noch einmal die neu erzeugte settings.xml gelöscht, anschließend PC neu hochgefahren und PS16 gestartet - Problem wieder da. Nun ...
    Posted to Allgemein (Forum) by FiPe1 on March 14, 2013
  • AW: MPEG2 Decoder

    JWolters:@BerniTBG und @FiPe1, ihr habt den mpeg2-code in einer PN.&nbsp; &nbsp; Hi JWolters, Jetzt bin ich endlich dazugekommen, den MPEG2 Export zu testen. Danke nochmals für die PN. Wie ich schon schrieb, wird der Code akzeptiert, erscheint aber nicht in der Liste der Aktivierungscodes. Deshalb war ein Test nötig. Habe nun ein größeres ...
    Posted to Export (Forum) by FiPe1 on March 8, 2013
  • AW: MPEG2 Decoder

    Hallo JWolters, Danke erst einmal für Deine Mühen und die PN. Habe den Code mal eingegeben, wird auch akzeptiert (''MPEG2 ist jetzt für PS16 freigegeben''), aber bei Aktivierungscode anzeigen erscheint MPEG2 nicht. Komme aber heute nicht mehr dazu das beim Export zu testen. Vielleicht am WE, melde mich aber wieder. LG Peter
    Posted to Export (Forum) by FiPe1 on February 28, 2013
  • AW: MPEG2 Decoder

    Hast ne PN - Danke
    Posted to Export (Forum) by FiPe1 on February 28, 2013
  • AW: MPEG2 Decoder

    Hi JWolters Das Problem besteht neu bei AS1 und PS16. AS1 ist schon über ein Jahr installiert und aktiviert, PS16 seit Herbst (ca. Nov.) erst die Testversion, später die Registrierung. Habe wochenlang beide auch parallel betrieben (mit getrennten Renderverzeichnissen) und Projekte auch mit beiden Programmen bearbeitet, um die Unterschiede kennen ...
    Posted to Export (Forum) by FiPe1 on February 27, 2013
  • AW: MPEG2 Decoder

    Hallo, die posts sind zwar schon eine Weile her, aber ich finde nichts, wo es besser hinpassen würde. Vielleicht schaut auch mal ein ''Wissender'' hier vorbei. Hab Avid Studio 1.1 und Pinnacle 16.0.1.98. Bisher beim Export auf BD keine Probleme. Seit gestern verlangt er bei beiden eine Aktivierung von MPEG2. Habe nochmals Aktivierungscode ...
    Posted to Export (Forum) by FiPe1 on February 27, 2013
  • AW: Startschwierigkeiten mit PS 16 Plus

    demnächst am 26.09.2013 ? Bis dahin kann man ganz schön selbst üben ! Aber nur durch selbst üben kommt man zum Ziel und versteht dann auch warum was gemacht wird - so ging es mir beim Umstieg von PS14 auf AS1. Und dann gibst ja noch das Forum!! &nbsp;Gruß Peter
    Posted to Allgemein (Forum) by FiPe1 on February 12, 2013
  • AW: Fehlender Original-Ton in manchen Clips

    reha11: michaelo:Frage in die Runde: Gibt es hier irgendwann sowas wie ein Update, damit es sich lohn Studio 16 wieder anzuwerfen ? :-)&nbsp; Da warten Millionen User schon seit Monaten drauf&nbsp; ! &nbsp; Stimmt ! Und dann hoffentlich nicht wieder kostenbehaftet!! Die Studios seit PS7 haben mich schon genug gekostet!
    Posted to Export (Forum) by FiPe1 on February 8, 2013
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy