Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 2 of 3 (22 total posts) < 1 second(s)
  • AW: Rendern

    auch das hat nichts gebracht. Mir ist noch aufgefallen, nach dem hochfahren von Pi16 habe ich im Vorschaufenster ein gelbes Schloss. Die Graka hat auch den neuesten Treiber.
    Posted to Film (Forum) by DieterF on October 18, 2012
  • AW: Rendern

    habe alle Einstellungen aus Deinem Bild übernommen. Ich muß weiterhin erst Pinnacle beenden und neu starten dann kommt der Renderbalken
    Posted to Film (Forum) by DieterF on October 18, 2012
  • AW: Rendern

    Hallo Helmut, ich finde den Schieber für die Optimierung nicht.&nbsp; In der Optimierung steht aber eine 100. Gruß Dieter
    Posted to Film (Forum) by DieterF on October 18, 2012
  • Rendern

    Hallo, habe folgendes Problem. Ich ziehe einen oder mehrere Clips auf die Timeline. Es ist kein Renderbalken zu sehen. Ich spiele die Clips ab und im Vorschaufenster bleibt alles dunkel. Daraufhin starte ich Pi16 neu und nach dem Hochfahren beginnt das Rendern, danach alles OK. Ich ziehe neue Clips auf die Timeline, kein Rendern, Pi16 ...
    Posted to Film (Forum) by DieterF on October 17, 2012
  • AW: Pinnacle Studio 16 Trial läuft bei mir nicht

    alle Augen waren auf. Nach Neustart von Pinnacle läuft es jetzt. Bin Verwundert. Die Grundfunktionen sind ja ähnlich wie bei Pi 14/15. Egal&nbsp;die Hauptsache es läuft erst Mal. Danke
    Posted to Installation & Einrichtung (Forum) by DieterF on October 15, 2012
  • AW: Pinnacle Studio 16 Trial läuft bei mir nicht

    Hallo Ingolf, habe meine Daten im Profil eingetragen. Die Grafikkarte habe ich auch austauschen lassen. Nun wird Pinnacle nicht mehr beendet. Jetzt habe ich das nächste Problem. Ich ziehe einen oder mehrere Clips in die Timeline. Schalte um auf Timeline und&nbsp;starte den Lauf. Nichts bewegt sich, der rote Balken steht. Im Vorschaufenster ...
    Posted to Installation & Einrichtung (Forum) by DieterF on October 15, 2012
  • Pinnacle Studio 16 Trial läuft bei mir nicht

    Hallo, nun habe ich die Trail-Version schon das 2.Mal neu installiert. Studio startet normal. In der Bibliotek sind all meine Videos zu sehen. Sobald ich etwas anklicke z.B. Film kommt die Meldung &lt; NGStudio funktioniert nicht mehr &gt; Bin total ratlos ! Gruß Dieter
    Posted to Installation & Einrichtung (Forum) by DieterF on October 14, 2012
  • AW: import funktioniert nicht

    Hallo Peter, es liegt nicht am importer. Die Fehlermeldung&nbsp; kommt auch im Filmfenster, sobald ich irgend ein Klick mache. Gruß Dieter
    Posted to Import (Forum) by DieterF on October 14, 2012
  • import funktioniert nicht

    Hallo, mein Rechner Win7 64 Bit&nbsp; i7-2600 3.40 GHz Nvidia Grafikkarte Bisher habe ich mit Studio 14/15 gearbeitet. Habe mir die Trialversion Studio 16 heruntergeladen. Das Video vom Camcorder (Panasonik-SD66) habe ich mit dem HDwriter auf den PC kopiert. Wenn ich den Importer starte kommt die Meldung &nbsp;&lt;NG Studio funktioniert nicht ...
    Posted to Import (Forum) by DieterF on October 14, 2012
  • AW: Überblendungen und Titel funktionieren nicht

    Hallo, habe die Trial-Version wieder deinstaliert. AVID Studio 1&nbsp;werde ich erst mal nicht kaufen. Bleibe bei Pinnacle Studio 15. Gruß Dieter
    Posted to Film (Forum) by DieterF on March 14, 2012
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy