Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Search

You searched for the word(s):
Showing page 1 of 2 (20 total posts) < 1 second(s)
  • Schriftart installiert - aber keine Titelverwendung möglich

    Hallo, ich habe gerade eine neue Schriftart installiert (Windows 7, Avid Studio 1), auf installieren geklickt, Schriftarten wurden in verschiedenen Schnittenmeinem System hinzugefügt. Vorsichtshalber hab ich auch den Rechner neu gestartet. Die Schriftart wird in Word beispielsweise angezeigt, ich kann auch Text damit formatieren und der ...
    Posted to Allgemein (Forum) by markus3 on September 21, 2012
  • AW: Datensicherung/Master Ausspielung

    Vielen Dank für Eure/Ihre Antworten!
    Posted to Allgemein (Forum) by markus3 on May 23, 2012
  • Datensicherung/Master Ausspielung

    Hallo, ich beschäftige mich schon länger mit der Frage wie ich fertig gestellte Filmprojekte am besten sichern kann. Im Optimalfall müsste das Projekt mit den verwendeten Videodateien zu einem späteren Zeitpunkt wieder aufrufbar sein, falls nachträgliche Änderungen erfolgen sollen. In welchem Format sichert Ihr den fertigen ...
    Posted to Allgemein (Forum) by markus3 on May 22, 2012
  • Tonspur in Avid Studio trennen CH1/CH2

    Hallo, ich nehme mit meiner Kamera immer zwei getrennte Tonspuren auf. CH1 Kameramikro + CH2 Anstecker oder Richtmikro bei Interviews usw. Avid Studio mischt diese beiden getrennt aufgezeichneten Kanäle in eine Tonspur. Wie kann ich diese beiden Kanäle trennen? In manchen Situationen würde ich z. B. gern den Kameramikro-Ton (Atmo) wegklicken, ...
    Posted to Allgemein (Forum) by markus3 on May 16, 2012
  • AW: Avid Studio 1.1 plötzlich kein Ton mehr

    Hallo Ingolf! super, das wars! Wenn Studio läuft unten auf den Lautsprecher geklickt, tatsächlich war der Ton für Avid Studio auf Null runtergezogen. Warum weiß ich nicht, aber es läuft wieder! Danke nochmals. &nbsp; Markus
    Posted to Allgemein (Forum) by markus3 on March 14, 2012
  • Avid Studio 1.1 plötzlich kein Ton mehr

    Hallo, als ich gestern eine MP4 Datei in DVD wandeln wollte, hatte ich auf einmal keinen Ton mehr. Erst dachte ich die Audiospur wäre auf der Timeline deaktiviert oder bei meinem Notebook wäre der Ton ausgeschaltet. Beides nicht der Fall. Auch nach mehrfachen neuem booten ist kein Ton mehr zu hören weder über Lautsprecher noch über ...
    Posted to Allgemein (Forum) by markus3 on March 14, 2012
  • AW: Spuren markieren / Clips ausschneiden und einfügen ohne asynchron zu werden

    Hallo, ich habe es jetzt anders gelöst: Auf der Timelime den zu verschiebenden Clip angeklickt und dann im Rohmaterial nach der entsprechenden Stelle gesucht und eingefügt. Ein Einfügen aus dem Sourcefenster in die Timeline verschieben sich die anderen Spuren mit, alles bleibt synchron. Finde es allerdings nicht erfreulich das AS als ...
    Posted to Film (Forum) by markus3 on January 26, 2012
  • Spuren markieren / Clips ausschneiden und einfügen ohne asynchron zu werden

    Hallo, ich habe ein Problem beim Einfügen von Clips. Wenn ich z. B. einen Clip auf der Timeline markiere und ausschneide und dann weiter vorne wieder einfüge, verschiebt sich nur die Hauptvideospur und alle anderen wie Titel, abgekoppeltes Audio, etc. sind nicht mehr synchron. Aus anderen Programmen kenne ich das so, dass man Videospuren einfach ...
    Posted to Film (Forum) by markus3 on January 25, 2012
  • AW: Sony XDCAM EX Material 1920x1080 50i Darstellung

    Hallo nochmal, ich habe mich die letzten beiden Tage intensiv mit Avid Studio beschäftigt, die Trial Version deinstalliert und dann die Vollversion mit Aktivierungskey installiert. Auf meinem PC System hatte ich leider damit keinen Erfolg trotz mehrerer Versuche mit der Sony Software, Codecs, Quicktime, usw. irgendwo steckt da der Wurm drin, den ...
    Posted to Allgemein (Forum) by markus3 on December 1, 2011
  • AW: Sony XDCAM EX Material 1920x1080 50i Darstellung

    Habe Quicktime nun auf den neusten Stand gebracht und auch von Sony den XDCAM Browser installiert. Die Darstellung des Clips erfolgt aber nicht nur in der Timeline falsch, sondern auch schon im Vorschaufenster, bzw. einfach unter Windows. Wenn ich den Clip anklicke und beispielsweise mit dem MediaPlayer öffne, habe ich genau die verzerrte ...
    Posted to Allgemein (Forum) by markus3 on November 29, 2011
1 2 Next >
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy