Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

export studio 23, je craque

Last post 08-28-2021, 13:26 by domlin. 0 replies.
Sort Posts: Previous Next
  •  08-28-2021, 13:26 816652

    export studio 23, je craque

    Bonjour  alors là je craque

    la configuration 

    studio 23.1.2.297

    AMD ryzen 7 5800 x

    32 Go de DDR4

    Nvidia Geforce GTX 1060 3Gb


    je réalise un film de 1h30 avec 22 chapitres répartis sur 4 menus

    tous les clips sont issus de la même caméra panasonic en 4k et j'ai déjà réalisé des montages avec des clips issus de cette caméra sans aucun problème.

    lors de la génération dès que les menus sont générés j'ai un fond gris avec une flèche circulaire/

    Action 

    formatage du disque de rendu, et réglage du seuil d'optimisation à 100%

    lorsque tout le film est traité (la bande bistre passe au vert) je relance l 'export même punition.

    je décide donc de chercher le clip qui pourrait être à l'origine du problème

    je crée un projet supprimant les chapitres 7 à 22; je génère le film c'est OK

    donc le problème ne viendrait pas des 6 premiers chapitres.

    je crée nouveau projet supprimant les chapitres 13 à 22; je génère le film c'est OK

    donc le problème ne viendrait pas des 12 premiers chapitres.

    je crée nouveau projet supprimant les chapitres 19 à 22; je génère le film et là au bout de 4 minutes sur un clip qui ne posait aucun problème dans le projet précédent et qui n'a fait l'objet d'aucun traitement (stabilisation, zoom ou autre) gris avec une flèche circulaire.

    j'ai essayé un reformatant le disque des rendus en jouant sur le seuil d'optimisation sans résultat.

    Je sollicite votre aide.

View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy