Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Problème audio studio 15

Last post 12-16-2015, 16:17 by Domi51. 2 replies.
Sort Posts: Previous Next
  •  12-16-2015, 15:21 697907

    Problème audio studio 15

     

    Bonjour,

    J'ai plus de son avec studio 15, lors d'un commentaire au micro. J'ai tout fais vérifier sur mon  ordi R A S.

    Avez la solution

    Merci d'avance 

  •  12-16-2015, 15:59 697910 in reply to 697907

    Re:Problème audio studio 15

    Bonsoir,

    Peux-tu préciser :

    1. si tu as du son sur le micro en dehors de Studio,
    2. s'il n'y a qu'avec le micro que tu n'as plus de son,
    3. si tu as du son avec Studio en dehors du micro...
    Bref, explique un peu mieux ton problème car sans tes explications et sans boule de cristal, ça va être dur de t'aider...Confused Et en plus, si tu as tout fait, on ne va rien pouvoir faire de plus...Big Smile
    • As-tu bien paramétré ton micro dans Studio comme il est expliqué dans le tutoriel "Utilisation de l'outil voix-off dans Studio" sur le site de Déclic-Vidéo ?
    • As-tu bien fait toutes les vérifications indiquées dans le tutoriel "Je n'ai plus de son dans Studio" ?
    • Quelle est le type de prise de ton micro (USB ou Jack ?).
    • Lorsque tu utilises ton micro dans une autre application comme le magnétophone par exemple, est-ce que tu as du son ?

     

  •  12-16-2015, 16:17 697912 in reply to 697910

    Re:Problème audio studio 15

     

    Bonsoir, j'ai fais l' essais avec studio 18 et 11 et tous fonctionnes.....C'est arrivé comme cela, sans action particulière, juste parler dans le micro et ensuite autre PB impossible mettre une musique, même phénomène.

    Si vous avez la solution je suis preneur, si non je continu mon apprentissage laborieux de studio18 

    Cordialement

    Domi51 

     

View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy