Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

PROBELMA AUDIO IN VIDEO ESPORTATI

Last post 12-10-2013, 3:02 by Freefly. 5 replies.
Sort Posts: Previous Next
  •  12-04-2013, 2:56 614899

    Crying [:'(] PROBELMA AUDIO IN VIDEO ESPORTATI

    Buongiorno!

    Ho un problema nei video esportati.

    Una volta esportato il video creato con PINNACLE STUDIO 16.1 come file (ho provato praticamente tutti i formati avi mpeg mov..)

    quando vado a vederlo con un qualsiasi programma di visualizzazione, ha dei punti in cui l'audio sparisce!

    avrò importato il video 10 volte, ed ogni volta sparisce in punti diversi del video!

    è capitato ma qualcun altro? 

     

    Grazie! 

     

  •  12-04-2013, 3:21 614905 in reply to 614899

    Re: PROBELMA AUDIO IN VIDEO ESPORTATI

    Prova a cancellare i file ausiliari e ripetere il rendering prima di esportare.
  •  12-04-2013, 14:59 614985 in reply to 614905

    Re: PROBELMA AUDIO IN VIDEO ESPORTATI

    Grazie per la risposta veloce,

    Scusa la mia ignoranza, ma cosa intendi con  file ausiliari?

  •  12-04-2013, 15:24 614987 in reply to 614985

    Re: PROBELMA AUDIO IN VIDEO ESPORTATI

    I file ausiliari sono quelli che il programma genera automaticamente quando si fanno le operazioni di editing sulla time line. Vai in Configura - Pannello di Controllo -

    Posizioni Memoria e clicca su Elimina File di Rendering. Poi prova ad effettuare nuovamente l'esportazione.

     

  •  12-05-2013, 2:15 615026 in reply to 614987

    Re: PROBELMA AUDIO IN VIDEO ESPORTATI

    Grazie per la spiegazione,

    Purtroppo il problema continua ad esserci anche dopo aver eliminato i file.

     Il Video che esporta è stile intervista doppia delle IENE. è pieno di tagli ed aggiustamenti sul volume della voce.

    L'unica soluzione trovata fin ora è importare prima il video, poi solo l'audio e unirli in una seconda importazione..

  •  12-10-2013, 3:02 615704 in reply to 615026

    Re: PROBELMA AUDIO IN VIDEO ESPORTATI

    Serpiko88:

    .........

    L'unica soluzione trovata fin ora è importare prima il video, poi solo l'audio e unirli in una seconda importazione..

     

    Il problema è noto in Pinnacle, e ci stanno lavorando....

    La soluzione da te adottata, sembrerebbe quella al momento piu' efficace.

     

     

     

     

View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy