Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

vitascene werkt niet !

Last post 05-20-2007, 11:07 by Leon. 10 replies.
Sort Posts: Previous Next
  •  05-17-2007, 15:06 4802

    vitascene werkt niet !

    Hallo,

    Na instal ultimate, (dat verliep zeer goed !!)

    Echter vitascene werkt niet. na toevoegen effect hangt Vitascene en studio 11.

    Update van Prodad site (vitascene-10-service.exe) mag niet helpen.

    Wat te doen ??

     

  •  05-17-2007, 15:54 4819 in reply to 4802

    Betreft: vitascene werkt niet !

    Gedeeltelijk opgelost, Vitascene werkt perfect bij eigen films 4x3 verhouding. Ziet er super uit leuke effecten zijn haalbaar.

    Maar bij de bijgeleverde ourbackyardcirus.mpg 16x9 slaat studio vast, herkend iemand dit ?

     

     

     

  •  05-17-2007, 21:56 4865 in reply to 4819

    • GJA is not online. Last active: 18-03-2013, 14:41 GJA
    • Top 500 Contributor
    • Joined on 05-10-2007
    • Telkens weer verrassend wat we zien!!
    • Posts 535

    Betreft: vitascene werkt niet !

    Beste Leon,

    Ik heb zojuist wat geprobeerd met virascene en de ourbackyardcircus.mpg 16*9 filmpjes. En het werkt bij mij goed!

    Ben wel even bezig geweest om vitascene te "leren" is nog best een lastig pakketje.

     

    Gerrit

  •  05-17-2007, 22:08 4867 in reply to 4865

    • GJA is not online. Last active: 18-03-2013, 14:41 GJA
    • Top 500 Contributor
    • Joined on 05-10-2007
    • Telkens weer verrassend wat we zien!!
    • Posts 535

    Betreft: vitascene werkt niet !

    Wat mij opvalt is dat vitascene op een gewoon videospoor goed werkt.

    Echter als ik een titel maak en dan vitascene gebruik heeft hij er veel moeite mee.

    De overgangen zorgen dat ik totale beelden niet meer zie.

     

    Gerrit

  •  05-18-2007, 0:03 4879 in reply to 4802

    Betreft: vitascene werkt niet !

    Hebben jullie deze http://www.prodad.de/support/vitascene/vitascene-10-service.exe patch ge├»nstalleerd?

    Groeten,
    Marchel
    Movie

  •  05-18-2007, 13:14 5060 in reply to 4879

    • GJA is not online. Last active: 18-03-2013, 14:41 GJA
    • Top 500 Contributor
    • Joined on 05-10-2007
    • Telkens weer verrassend wat we zien!!
    • Posts 535

    Betreft: vitascene werkt niet !

    Marchel,

     

    Ja die heb ik geinstalleerd.

    Soms blijft bij gebruik van vitascene na het afsluiten van Studio (als ik stop met studio) het programma in de achtergrond staan.

    Ik kan deze dan alleen geforceerd stoppen.

     

    Gerrit

  •  05-18-2007, 14:03 5068 in reply to 5060

    Betreft: vitascene werkt niet !

    Het is mij ook opgevallen dat een enkele keer bij het afsluiten van de computer ik de melding krijg dat Studio niet reageert en ik kan kiezen tussen (Studio) afsluiten of doorgaan.

    Of het telkens en alleen is als Vitascene gebruikt is durf ik niet te zeggen, maar ik ga het wel in de gaten houden.

     Groeten,
    Marchel
    Movie

  •  05-18-2007, 14:13 5071 in reply to 5068

    Betreft: vitascene werkt niet !

    zo, he he, ben klaar met werken,

    Vitascene blijft problemen houden met breedbeeld, als een overgang met vita maakt trek hij zelfs het beeld uit. dus de balken verdwijnen alleen tijdens de overgang, 4x3 geen problemen !!

     

    we gaan weer verder testen,Tongue Tied

     

    Marchel. totaal 2 maal update voor vitascene, die je hier boven benoemt had ik reeds op het andere "gastenboek" aangehaald, maar geen verbetering voor breedbeeld.

     

  •  05-18-2007, 14:13 5072 in reply to 5068

    Betreft: vitascene werkt niet !

    Machel

    Op het duitse forum wordt hier ook al melding van gemaakt.klik

  •  05-18-2007, 14:17 5073 in reply to 5072

    Betreft: vitascene werkt niet !

    zie wel ik ben niet alleen hiermee Big Smile

     

    Studio op de achtergrond, blijkt dus duidelijk dat hij blijft hangen, Windows kan iets dus niet goed verwerken. Video kaart ??

     

  •  05-20-2007, 11:07 5534 in reply to 5073

    Betreft: vitascene werkt niet !

    probleem opgelost, lag aan "vervuiling" van het systeem, alle bagger er af en het loopt nu goed !! (hij was te traag)

    leuke mogelijkheden, goede effecten.

    Gerrit

    Met de titel spoor zal ik eens met vita gaan testen, maar ik weet van Heroglyph dat hij ook niet overweg kan met de titels, het is een grafische image, (dus geen bewegende beelden) als ik nu en titel wil maken met heroglyph met een zwarte achtergrond, heb ik een tijdje terug een film gemaakt van 5 minuten zwart beeld (opname van de camera met de dop er nog op Cool. Met deze opname kan heroglyph wel overweg, immers het is een bewegende opname alleen zwart beeld. Misschien kan dit de oplossing zijn binnen Vita of de keyframes !!

     

    komt vervolg op..... 

View as RSS news feed in XML
Copyright ┬ę 2012 Corel, Inc.. Terms of Use | Privacy Policy