Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

probleem met trimmen van beelden

Last post 09-04-2007, 15:13 by babe007. 0 replies.
Sort Posts: Previous Next
  •  09-04-2007, 15:13 37692

    probleem met trimmen van beelden

    Ik heb vandaag, na enige tijd, terug een project geopend om eraan verder te werken.  Wanneer ik nu echter een scène toevoeg aan mijn tijdsbalk en ik dubbelklik op deze scène om deze bij te trimmen, dan open het menu voor de clipeigenschappen nog wel maar blijven de twee kleine schermpjes leeg en krijg ik geen beeld van de scène dewelke ik wil trimmen.  Vroegere scènes in het project kan ik nog wel trimmen.  
    Het videospoor staat niet vergrendeld.  Ik heb ook al geprobeerd om, wanneer ik een scène op het videospoor zet, het project dan eerst op te slaan en daarna de scène proberen te trimmen doch met hetzelfde resultaat.  . Als ik echter het project eerst opsla, daarna terug open en dan de scène open voor te trimmen dan gaat het wel. Weet iemand hoe dit komt?  Voordien ging dit prima.

    Ik werk met een laptop Aces Aspire 9303 WSMI met volgende spec:

    Windows Vista® Home Premium, AMD Turion™ 64 X2 Dual-Core processor TL52 (1.6GHz), 17TFT WXGA+ CrystalBrite, 2048MB DDR II RAM (2x 1024), 120GB HDD (5400rpm), Super Multi DVD-RW Double Layer, 6-cell LiIon, 56K modem, Gigabit & Wireless Lan 802.11b/g, NVIDIA® GeForce® Go 7300 128MB/400MB TC, 5-in-1 card reader, 0.3MP Orbicam, AZB

    De avi-files staan op een aparte harde-schijf zijnde: Western Digital My Book van 320 GB met een snelheid van 7200 rpm.  Voordien gaf dit geen problemen.

    Het pinnancle-programma betreft de pinnacle 11 plus (voorzien van de laatste updates)

    groeten

    babe007

View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy