Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Re:Vignettes 16/9 HD s'installent dans l'album en 720/576 avec point d'interrogation.

  •  05-11-2019, 6:28

    Re:Vignettes 16/9 HD s'installent dans l'album en 720/576 avec point d'interrogation.

    francis57:

    Salut Jipé

    Je pense que le format dans album n'est pas le bon... 

    Mais St 14 est un peu loin ... 

    Quant au point d'interrogation, tu n'aurais pas changé tes fichiers de place ? 

    Salut  Francis.

    En effet , dans album , c'était photos qui était sélectionné et format d'images 4/3.

    J'ai changé en vidéo capturée et format d'images 16/9 mais le problème est presque pareil.

    En fait , la première vignette dans l'album est au format 16/9 en affichant 720/576 4/3 et toutes les autres sont au format 4/3. Et toutes ont le point d'interrogation sur fond noir !

    Je n'ai rien déplacé mais il me semble que , même si je l'avais fait , tout rentrerait dans l'ordre en ouvrant un nouveau projet.

    Comme je l'avais écrit il y a un certain temps , la plupart des transitions ne fonctionnent plus depuis que je suis passé à Windows 10. Tinesse avait  écrit qu'il avait le même problème mais on n'a pas eu de réponse. Pas grave car j'utilise surtout le fondu enchaîné.

    A part ça , avec une nouvelle configuration plus actuelle du pc , Studio 14 ne me posait pas de problème.

    J'ai un jour téléchargé Studio 20 et je l'ai ouvert par curiosité mais je n'ai pas retrouvé mes marques. L'interface est tout à fait différente et comme j'ai toujours l'un ou l'autre projet en cours , j'ai continué avec St14.

    Je ne peux pas dire que je le connais à fond mais grâce à vos conseils et à l'ouvrage de Tiburce , je ne m'en sors pas trop mal.

    Si je dois commencer à étudier St20 , je n'arriverai pas à rester plus ou moins à jour dans mes projets.

     

View Complete Thread
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy