Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Problème export uniquement en MP4

  •  01-10-2015, 19:47

    Problème export uniquement en MP4

    Bonsoir,

    Nouveau sur le forum, j'ai cherché une réponse partout dans celui-ci, mais rien ne correspond a mon problème.

    Depuis 6 mois que j'ai studio 17, je monte des projets qui n’excèdent pas les 10 minutes, (en mp4), et depuis quelques jours j'essaie d'exporter un projet de 46 mn, (toujours en mp4), sans réussir.

    Tout se déroule correctement jusqu’à la fin. Mais au moment de l'ouverture de la petite fenêtre qui indique le dossier final et les deux lecteurs, je n'ai que l’icône du dossier, et si je clique dessus, cette petite fenêtre se ferme, et rien ne se passe.

    Lorsque j'ouvre manuellement le dossier correspondant, il s'affiche deux fichiers: 1 avec un grand nombre de chiffres.mp4 et un autre avec ces mêmes chiffres.mp4.tmp.

    Normalement ces 2 fichiers sont créés automatiquement par le logiciel et se transforment en 1 seul fichier.mp4 avec le nom que je lui donne quelques secondes après avoir fini l'export. Çà s'est ce qui se passe pour mes petits montages, mais pas pour celui de 46 mn.

    J'ai essayé en mts et également en dvd, tout fonctionne correctement.

    Pour ce qui est du mp4, j'ai essayé plusieurs durées d'exports. Et bien sûr sans titres, sans transitions, etc... rien que des vidéos provenant de mon caméscope Sony.

    Là où le problème se produit c'est à partir de 29 minutes.

     J'espère que mes explications sont claires Big Smile

     Bonne soirée a tous

     

View Complete Thread
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy