Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

problème création film qui débute au milieu du montage et la création est très lente

Last post 10-17-2013, 14:26 by charlene110685. 6 replies.
Sort Posts: Previous Next
  •  10-16-2013, 5:57 607517

    problème création film qui débute au milieu du montage et la création est très lente

    Bonjour,

     J'ai fais un montage vidéo sur PINNACLE STUDIO ULTIMATE 14; Dans ce montage se trouve : photos, vidéos, thème de montage, sons, musiques, titres, sous titres et transitions.

    tout s'est bien passé mais lorsque je veux créer mon film en format MPEG 2 compatible DVD, il débute la création du film au milieu du montage et avec une grande lenteur !!!

    Mon montage ne fait que 35 min environ et j'ai déjà fait ce type de montage auparavant même plus long et je n'ai jamais eu de souci.

    j'ai même essayé de changer de format pour créer mon film, de désinstaller et réinstaller pinnacle, défragmenter mon disque, passer un anti virus, passer un anti malware, mais rien y fait toujours le même problème. 

    Auriez-vous une idée pour solutionner mon problème ?

     Merci pour votre aide !!! 

  •  10-16-2013, 12:57 607564 in reply to 607517

    Re:problème création film qui débute au milieu du montage et la création est très lente

    essaies de créer un fichier avi dans un premier temps voir si tu as la totalité.
  •  10-16-2013, 16:24 607596 in reply to 607564

    Re:problème création film qui débute au milieu du montage et la création est très lente

    j'ai essayer aussi de le mettre en AVI mais toujours le même problème, la création du film commence toujours à la 17ème minute
  •  10-16-2013, 16:58 607600 in reply to 607596

    Re:problème création film qui débute au milieu du montage et la création est très lente

    tu n'as pas "borné" ton film avec des curseurs qui ferait que le rendu ne commence qu'à la 17ème minute?
  •  10-16-2013, 17:17 607603 in reply to 607600

    Re:problème création film qui débute au milieu du montage et la création est très lente

    non là du coup j'ai enlever une video que j'avais inséré, et du coup maintenant que je vais sur "créer un film" que ce soit n'importe quel type de format il me met en rouge "0/37343   @--:--:--:-- [00:00:00:00-"

    et la création du film ne démarre pas du tout 

  •  10-17-2013, 13:38 607784 in reply to 607603

    Re:problème création film qui débute au milieu du montage et la création est très lente

    Fais un copier de tout ton projet, puis ouvre un nouveau projet et coller...
  •  10-17-2013, 14:26 607794 in reply to 607784

    Re:problème création film qui débute au milieu du montage et la création est très lente

    je l'ai fais aussi en supprimant les fichiers auxiliaires et ça ne change rien
View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy