Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Problema con i capitoli

Last post 12-18-2012, 11:18 by dieghito. 4 replies.
Sort Posts: Previous Next
  •  10-23-2012, 10:23 557067

    Problema con i capitoli

    Salve a tutti. Ho effettuato un montaggio di 7 piccoli filmati con un solo menu avente i 7 rispettivi titoli/pulsanti abbinati a questi filmati. Quando apro il similatore disco e scorro i vari titoli delle clip, mi salta dal primo al terzo e dal terzo al quinto e poi il settimo, perciò non in sequenza cioè saltando  rispettivavente il secondo, il quarto e il sesto. Questi ultimi posso selezionarli giocando un po' con le frecce del simulatore. Per la creazione dei capitoli ho seguito sia la procedura guidata che manuale e ho anche masterizzato il tutto, pensando fosse un errore del programma, ma il risultato è stato lo stesso.
    Qualcuno sa da cosa dipende?
    Grazie

     

  •  10-23-2012, 11:04 557086 in reply to 557067

    Re: Problema con i capitoli

    Benvenuto,

    non specifichi che software utilizzi Avid 1.0 o la versione 1.1 oppure Pinnacle 16.

    In ogni caso l'aggiornamento è questo

    ricordati di dare un feedback, è sempre utile ....Yes

     

    Saluti

  •  10-25-2012, 6:09 557521 in reply to 557086

    Re: Problema con i capitoli

    Ti ringrazio della risposta, il programma è Pinnacle 16 ma non capisco a che aggiornamento ti riferisci. In quella pagina si parla del suono nei menu. Huh?

    Grazie Yes

     

  •  10-25-2012, 7:35 557532 in reply to 557521

    Re: Problema con i capitoli

    OOppss......ecco quello giusto

     

     

     

  •  12-18-2012, 11:18 567160 in reply to 557532

    Re: Problema con i capitoli

    Freefly ti ho scritto nella discussione: "masterizzazione non riuscita" puoi dare un occhiata per favore. Grazie!:-)
View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy