Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Problème bande son export fichier S16

Last post 11-03-2012, 5:31 by Fred47. 4 replies.
Sort Posts: Previous Next
  •  10-20-2012, 14:30 556473

    Problème bande son export fichier S16

    Bon,

    Je continue mes déboires à m"acharner à vouloir utiliser S16.

    Après les problèmes de config ( http://forums.pinnaclesys.com/forums/thread/550965.aspx), voici venir le temps des problèmes d'export :

    Je m'aperçois que si j'exporte vers un fichier (essai avec .mov 720-1080 mp4720-1080), la bande-son est défectueuse : coupures, scratchs...

    Avez-vous rencontré ce problème ?

  •  10-28-2012, 13:47 558146 in reply to 556473

    Re:Problème bande son export fichier S16

    bonsoir,

    as tu éssayé l'export vers un autre logiciel ? qu'est ce que ça donne ?

    a+

  •  10-31-2012, 3:24 558538 in reply to 558146

    Re:Problème bande son export fichier S16

    J'ai ouvert mon projet créé sous S16 dans Avid : l'export marche parfaitement.

    Je n'ai pas essayé tous les formats, mais en l'occurrence un export sous S16 en Mov 720 présente une bande son défectueuse, l'export même format sous Avid est sans défauts.

  •  11-01-2012, 11:28 558879 in reply to 558538

    Re:Problème bande son export fichier S16

    Bonjour Fred 47,

    Non constaté, quels sont tes paramètres de projet, et la nature de tes fichiers sources  ?

  •  11-03-2012, 5:31 559195 in reply to 558879

    Re:Problème bande son export fichier S16

    Il s'agit de fichiers m2ts issus, l'un d'un reflex, l'autre d'un NEX (1080P pour le 1er, 1080i pour le 2ème).
View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy