Forums
in > Search
Welcome to Pinnacle Systems - Forums Sign in | Join | Help

Blocage du chargement de Studio avec une carte graphique

Last post 02-05-2012, 12:26 by PAPY001. 1 replies.
Sort Posts: Previous Next
  •  02-05-2012, 9:57 513502

    Blocage du chargement de Studio avec une carte graphique

    Bonjour

    J'utilise Studio 14 HD Ultimate installé sur Windows Seven 64 bits

    Dans un premier temps j'ai utilisé la carte graphique intégrée à la carte mère (Asus M4A89GTD PRO/USB3)

    Pour les films pas trop long (40 mn environ), c'est ok, mais pour des films plus longs (1h au moins) j'ai un blocage de l'image pendant la création du film, je suis alors obligé de redémarrer Studio.

    J'ai donc intallé une carte graphique PCI avec 1 Go de mémoire (Asus ATI Radeon HD5450)

    Avec la carte Studio commence à se charger et s'arrête à 60%, et donc ne s'ouvre plus.

    Si on enlève la carte tout remarche comme avant

    Quelq'un a-t-il une idée du problème ?

    D'avance merci pour votre aide

  •  02-05-2012, 12:26 513533 in reply to 513502

    Re:Blocage du chargement de Studio avec une carte graphique

    Bonjour onyx et bienvenue sur ce forum,

    Ton problème a déjà été traité plusieurs fois sur ce forum. De nombreux utilisateurs qui ont deux cartes graphiques sur leur micro (portable en général) ont des problèmes d'affichages insolubles jusqu'à ce jour. Regarde par exemple ce thread... mais il y en a d'autres...Sad

View as RSS news feed in XML
Copyright © 2012 Corel, Inc.. Terms of Use | Privacy Policy